sábado, 20 de octubre de 2007

Ubuntu 7.10 en mi PC

Hoy instale Ubuntu 7.10 a sido realmente sencillo la mas notable diferencia en el proceso es que ahora no se realiza por un livecd la instalación es forzosa en disco duro en lo personal me parece bien, ya lograron enseñar al mundo lo bueno que es el Sistema Operativo.

la instalación no costo trabajo solo hay que leer muy bien me llevo tan solo 20min estoy muy feliz pues detecto todos mis controladores.

Los efectos 3D fueron configurados automáticamente y quiero reafirmar que cuento con una tarjeta de vídeo intel integrada con 64-MB en ram (Areo con vista ni soñarlo) pero con Compiz Fusion es una verdadera delicia.

Les invito ha ver imagenes de mi PC solo clic cobre la imagen para ver en grande




OJO por defult tenemos efectos bonitos pero minimos (sencillitos) para poner ver y configurar todos los efectos (cubo 3D, Coverflow etc ) en Ubuntu 7.10 solo abrimos Firefox y donde dice dirección ponemos
apt://compizconfig-settings-manager

ahota en Sistema -> Preferencias -> "Advanced Desktop effects settings" y tenemos nuestra ventana de configuraciones de efetos :)


Y también lo he instalado en mi Manzana eso ahora UBUNTU LEE PARTICIONES DE APPLE si ahora leer las particiones de Tiger Aquí unas imágenes.

En lo unico que tuve problemas fue la hora no supe cual escojer de echo si miran las imagenes dicen que el ubuntu lo instale mañana jajaja es que no supe cual era la correcta una vez instalado la cambie por la hora exacta :P

3 comentarios:

Rafa dijo...

Pues todavia no lo descargo, pero no falta mucho, aver como me va, ya te contare despues.
Saludos.

carlos barron dijo...

oye
oye
oye
eso lo hiciste co la version descargable liberada o con la beta aun?????

pasalo pasalo, esque me da hueva descargarlo jijijijij

Rafa dijo...

Ya lo instale hace 2 dias en la lap y todo hiba bien, el compiz se ve muy mono, configure unas cosas, hasta que se me ocurre escuchar musica y nada no tengo sonido, si me reconoce la tarjeta de sonido (hasta son dos) y la musica la reprodice y todo pero nada, el alsamixer me dice que esta al 100% el volumen, instale drivers, pero nada de sonido, no te habras topado con ese problema o te sabras la solucion, porque ya busque pero no encuentro nada.

Saludos.